<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.chinabusinessreview.com/xmlrpc.php">

		<script type="text/javascript" src="//use.typekit.net/czz2pwe.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
		<title>Belt and Road: The Final Frontier &#8211; China Business Review</title>
<link rel='dns-prefetch' href='//www.chinabusinessreview.com' />
<link rel='dns-prefetch' href='//public.tockify.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Business Review &raquo; Feed" href="http://www.chinabusinessreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Business Review &raquo; Comments Feed" href="http://www.chinabusinessreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Business Review &raquo; Belt and Road: The Final Frontier Comments Feed" href="http://www.chinabusinessreview.com/belt-and-road-the-final-frontier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chinabusinessreview.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.chinabusinessreview.com/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.chinabusinessreview.com/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.chinabusinessreview.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A5-framework-css'  href='http://www.chinabusinessreview.com/a5-framework-frontend.css/' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://www.chinabusinessreview.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.chinabusinessreview.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='paperback-style-css'  href='http://www.chinabusinessreview.com/wp-content/themes/paperback/style.css' type='text/css' media='all' />
<style id='paperback-style-inline-css' type='text/css'>

		/* Top Nav Background Color */
		.top-navigation,
		.secondary-navigation ul.sub-menu {
			background-color: #343e47;
		}

		/* Top Nav Text Color */
		.top-navigation,
		.top-navigation nav a,
		.top-navigation li ul li a,
		.drawer-toggle {
			color: #ffffff;
		}

		.main-navigation:not(.secondary-navigation) ul.menu > li.current-menu-item > a {
			border-color: #f35245;
		}

		/* Header Background Color */
		.site-identity {
			background-color: #ecf1f7;
		}

		/* Header Text Color */
		.main-navigation a,
		.site-title a,
		.site-description {
			color: #383f49;
		}

		/* Accent Color */
		.hero-cats a,
		.post-navigation .nav-label,
		.entry-cats a {
			background-color: #f35245;
		}

		.page-numbers.current,
		.page-numbers:hover,
		#page #infinite-handle button:hover {
			background-color: #f35245;
		}

		/* Footer Background Color */
		.site-footer {
			background-color: #343e47;
		}

		/* Footer Text Color */
		.site-footer .widget-title,
		.site-footer a:hover {
			color: #ffffff;
		}

		.site-footer,
		.site-footer a {
			color: rgba( 255, 255, 255, 0.8);
		}

		/* Footer Border Color */
		.footer-widgets ul li,
		.footer-widgets + .footer-bottom {
			border-color: rgba( 255, 255, 255, 0.3);
		}
	
</style>
<link rel='stylesheet' id='paperback-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7COpen%2BSans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.chinabusinessreview.com/wp-content/themes/paperback/inc/fontawesome/css/font-awesome.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.chinabusinessreview.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-19607996-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/plugins/mailchimp/js/scrollTo.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.chinabusinessreview.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/plugins/mailchimp/js/mailchimp.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<script type='text/javascript' src='https://public.tockify.com/browser/embed.js'></script>
<link rel='https://api.w.org/' href='http://www.chinabusinessreview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chinabusinessreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chinabusinessreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.chinabusinessreview.com/belt-and-road-the-final-frontier/" />
<link rel='shortlink' href='http://www.chinabusinessreview.com/?p=10724' />
<link rel="alternate" type="application/json+oembed" href="http://www.chinabusinessreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chinabusinessreview.com%2Fbelt-and-road-the-final-frontier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chinabusinessreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chinabusinessreview.com%2Fbelt-and-road-the-final-frontier%2F&#038;format=xml" />
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.80")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'ZkJjOEQ2RWJpUGFCWThJM3craXRHcWZKSDVBeEpkZ0hLV200ZEFuNGxhRTI4T05XTklha1hJMHl2UkhCWllNMGZpQ0Y1Vk4wKzMxSTJRQUpnZ1F4emNUaHoxcGkyRTY4ckFDYWRsdXp3eHdsOVpHVEkrY1BlZUdCVEtsWVFVZzB8UUhZbjYwREwwU3A3UTRSQ3k0NlFkazU4S0lkemlhVzRFVTN5RGdJQWNKMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-ZkJjOEQ2RWJpUGFCWThJM3craXRHcWZKSDVBeEpkZ0hLV200ZEFuNGxhRTI4T05XTklha1hJMHl2UkhCWllNMGZpQ0Y1Vk4wKzMxSTJRQUpnZ1F4emNUaHoxcGkyRTY4ckFDYWRsdXp3eHdsOVpHVEkrY1BlZUdCVEtsWVFVZzB8UUhZbjYwREwwU3A3UTRSQ3k0NlFkazU4S0lkemlhVzRFVTN5RGdJQWNKMD0=" content="7ZJZ9XcUJYbFMzjgu5b3"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.chinabusinessreview.com/wp-content/uploads/2018/08/brisatellites.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="3000" data-id="sfsi-plus"/><meta property="og:image:height" content="2000" data-id="sfsi-plus"/><meta property="og:description" content="By Ian Hutchinson

Although the Belt and Road Initiative (BRI) is nominally divided into the realms of land and sea, official guidance encourages Chinese companies to expand to the “final frontier” as well. The Belt and Road-branded push includes the goal of constructing a Spatial Information Corridor, so Chinese space tech companies are going out into the world. The BRI space initiative is described with lofty language - companies are “strengthening China’s efforts to harness space for earthly development and planet-wide progress.” But in practical terms,Chinese companies see opportunities to expand their businesses, while the Chinese government sees these companies as worthy, high tech representatives for its interests abroad. Some opportunities do also exist for American businesses, though the risks may outweigh the potential gains. 

The Spatial Information Corridor project aims to augment economic development coming from BRI by offering new services in communications, imaging, and broadcasting technology. Guidance from the National Development and Reform Commission (NCRC) lays out how this can be carried out through public-private partnerships or by encouraging governments playing a role in BRI to purchase “more spatial data and services,” according to a Xinhua Finance article about the program.

Examples of Chinese companies benefitting from the push to expand satellite and telecom networks are plentiful. In January, Cambodian officials inked a deal with China Great Wall Industry Corporation (CGWIC) to build and launch Techo-1, a communications satellite, as well as provide the elements needed to support the launch, like ground facilities and insurance. CGWIC has also signed a contract with Indonesia to launch a new satellite system in 2020, built and launched the first Laotian satellite in 2015, and is planning to build and launch a satellite for the Belarusian State University in October of 2018. 

Although the Cambodian satellite is the only one that was explicitly tied to BRI in its announcement, the other programs all fall within the area encompassed by Belt and Road and align with Belt and Road’s stated mission. While it might not be strictly accurate to consider the launches themselves as part of the Belt and Road, it seems likely that the services they offer will be used to bolster the Initiative’s progress. These deals are likely to continue in the future as well - Yuan Minhui, Director of the Beijing Institute of Space Science and Technology Information told China Daily that he believes that China will represent ten percent of the satellite market by 2020. 

Although the rationale may center on business, there are also policy, security and geopolitical implications for the development of the Spatial Information Corridor. The Chinese government views the development of space technology, particularly satellites, as essential to driving the Belt and Road Initiative. In a 2016 publication, the NDRC referenced China’s advances in satellite technology, space cooperation agreements with around 30 countries, and the importance of spatial information services to boost the abilities of Chinese companies as they are ‘going out’ into the wider world. Likewise, a China National Space Administration (CNSA) presentation to the UN’s Outer Space Agency (UNOOSA) stated explicitly that advancing China’s space technology would “serve national security and national economic and social development” goals.

The development of better satellites is also a prerequisite for the State Council’s plan to ultimately replace the GPS system, operated by the US Air Force, with the Chinese-run BeiDou Navigation Satellite System. This system, which would be a competitor to the US’ GPS system, Russia’s GLONASS, and the European Union’s Galileo system, would bolster the Chinese military and government’s ability to have full independence from imaging, communications, and geolocation services powered by American technology. 

[caption id=attachment_10727 align=aligncenter width=900] A Long March 3B rocket sends a Beidou navigation satellite into orbit from Xichang in September, 2015. (GBTimes)[/caption]

In addition to the development of a Chinese-run global navigation system to rival GPS, GLONASS, and Galileo, the development of further satellite technologies is part of a broad, government-wide quest to present China as a global leader. Increased participation in international organizations, the development of Chinese overseas media and cultural projects, and major investments through the Belt and Road Initiative all play a role in the cultivation of China’s image at the forefront of the global community of nations. Especially in today’s international political climate, with the United States seeking to “[keep] more of America’s hard-earned tax dollars here at home” and enacting “deep cuts to foreign aid,” Beijing is seeking to foster its image as a responsible and advanced global leader.  

Chinese satellite and space developments have added a high-tech sheen to this image. Not long after President Trump floated the idea of creating a Space Force in remarks to the Army academy football team, Xinhua was promoting an interview with UNOOSA Director Simonetta Di Pippo praising the Chinese for the planned 2019 launch of the China Space Station and how it would “reinforce cooperation for outer space’s peaceful use.” The continued expansion of the BeiDou system and satellites designed and launched by Chinese companies in a range of countries also help lend credibility to the narrative of an emerging China. 

Like many of the projects related to BRI, the opportunities available to American companies to participate in the development of satellite infrastructure and the Spatial Information Corridor are currently negligible. CSIS’ Jonathan Hillman testified that of the contractors that participated in Belt and Road projects, around 90% were Chinese, 7% were local, and only 3% were foreign. Compare that to other multilateral development projects, where those numbers are around 30%, 40%, and 30%, respectively.

That said, even when Belt and Road plans bring in Chinese companies to tackle large infrastructure projects, there is still opportunity for western companies. A range of firms have pointed to the Belt and Road as a significant opportunity for growth. For example, an American insurance company has partnered with PICC Property and Casualty company of China, a major Chinese insurer, on a ten-year deal and American multinationals have expanded in the wake of BRI, especially with oil and gas projects in former Soviet states like Turkmenistan, Kazakhstan, and Azerbaijan. 

Although NASA is banned from engaging in any project or contract with China or a Chinese company, and American companies face significant restrictions due to export controls, there is still room for second- and third-order benefits. In the case of the Space Silk Road and the increased communications technology it may bring, should it come to fruition, increased access to developing countries participating in the Belt and Road Initiative could allow American businesses to expand their operations once the ground had been softened by Chinese investment in communications technologies. Better satellite networks could help bring more connectivity to Belt and Road countries, paving avenues for future expansion in ecommerce, for example. That said, such investment opportunities would not come without risks - technology transfer and theft of intellectual property remain serious challenges for foreign companies operating in China and working with Chinese partners.

The development of Chinese space technology and infrastructure may not yet rival that of the United States, Russia, or the European Union - but it is expanding. A combination of the political pressure of the ‘going out’ policy and the Belt and Road Initiative and the economic pressure of potential profits to be gained is driving Chinese companies and agencies to push their technical boundaries. The growing expertise of government and commercial Chinese entities is not likely to slow anytime soon, and as they increasingly find their footing in the industry, the gap between China and its rivals may begin to shrink. " data-id="sfsi-plus"/><meta property="og:url" content="http://www.chinabusinessreview.com/belt-and-road-the-final-frontier/" data-id="sfsi-plus"/><meta property="og:title" content="Belt and Road: The Final Frontier" data-id="sfsi-plus"/><style type="text/css">
.image-campaign
{
	list-style: none;
}
.image-campaign li
{
	display: list-item;
	float: left;
	padding: 0;
	margin: 5px;
}
=.link-campaign
{

}

.link-campaign li
{
	color: #777;
	font-size: 15px;
}
            .flash-campaign
            {
            	list-style: none;
            }

            .flash-campaign li
            {
            	display: list-item;
            	float: left;
            	padding: 0;
            	margin: 5px;
            }

            .flash-campaign li div
            {
              position: relative;
            }

            .flash-campaign li div a
            {
              position: absolute;
              z-index: 9999;
              display: block;
            } </style><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":10724,"post_name":"belt-and-road-the-final-frontier","post_title":"Belt and Road: The Final Frontier","post_type":"post","post_author":"25","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":534,"name":"Ecommerce","slug":"ecommerce","term_group":0,"term_taxonomy_id":552,"taxonomy":"category","description":"","parent":749,"count":18,"filter":"raw","cat_ID":534,"category_count":18,"category_description":"","cat_name":"Ecommerce","category_nicename":"ecommerce","category_parent":749},{"term_id":13,"name":"Innovation","slug":"innovation","term_group":0,"term_taxonomy_id":13,"taxonomy":"category","description":"","parent":749,"count":45,"filter":"raw","cat_ID":13,"category_count":45,"category_description":"","cat_name":"Innovation","category_nicename":"innovation","category_parent":749},{"term_id":749,"name":"Tech","slug":"tech","term_group":0,"term_taxonomy_id":749,"taxonomy":"category","description":"","parent":0,"count":38,"filter":"raw","cat_ID":749,"category_count":38,"category_description":"","cat_name":"Tech","category_nicename":"tech","category_parent":0},{"term_id":734,"name":"Top Story","slug":"top-story","term_group":0,"term_taxonomy_id":734,"taxonomy":"category","description":"","parent":0,"count":232,"filter":"raw","cat_ID":734,"category_count":232,"category_description":"","cat_name":"Top Story","category_nicename":"top-story","category_parent":0},{"term_id":29,"name":"Trade","slug":"trade","term_group":0,"term_taxonomy_id":29,"taxonomy":"category","description":"","parent":21,"count":101,"filter":"raw","cat_ID":29,"category_count":101,"category_description":"","cat_name":"Trade","category_nicename":"trade","category_parent":21}]; _mmunch['postTags'] = [{"term_id":1026,"name":"BeiDou","slug":"beidou","term_group":0,"term_taxonomy_id":1026,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1025,"name":"Belt and Road","slug":"belt-and-road","term_group":0,"term_taxonomy_id":1025,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1024,"name":"BRI","slug":"bri","term_group":0,"term_taxonomy_id":1024,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1027,"name":"satellites","slug":"satellites","term_group":0,"term_taxonomy_id":1027,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="218526" async></script><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
	<style type="text/css">
					.site-identity {
				padding: 2% 0;
			}
		
					.single .hero-posts .with-featured-image {
				padding-top: 6%;
			}
		
		
					.titles-wrap {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.chinabusinessreview.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=667ca44137&wpp_id=10724';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="http://www.chinabusinessreview.com/wp-content/uploads/2015/12/cropped-LogoRound-50x50.png" sizes="32x32" />
<link rel="icon" href="http://www.chinabusinessreview.com/wp-content/uploads/2015/12/cropped-LogoRound-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.chinabusinessreview.com/wp-content/uploads/2015/12/cropped-LogoRound-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.chinabusinessreview.com/wp-content/uploads/2015/12/cropped-LogoRound-300x300.png" />
</head>

<body class="post-template-default single single-post postid-10724 single-format-standard has-sidebar two-column group-blog">

<header id="masthead" class="site-header" role="banner">

		<div class="top-navigation">
			<div class="container">

				<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
									</nav><!-- .secondary-navigation -->
<ul id="campaign-3" class="image-campaign " style="width:1155px;"></ul>				<div class="top-navigation-right">
											<nav class="social-navigation" role="navigation">
							<div class="menu-social-icon-menu-container"><ul id="menu-social-icon-menu" class="menu"><li id="menu-item-6818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6818"><a href="http://www.chinabusinessreview.com/events/">Events</a></li>
<li id="menu-item-6149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6149"><a href="https://www.facebook.com/chinabusinessreview/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/chinabusinessreview/', 'Facebook');">Facebook</a></li>
<li id="menu-item-6150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6150"><a href="https://twitter.com/CBR_Magazine" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/CBR_Magazine', 'Twitter');">Twitter</a></li>
<li id="menu-item-6151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6151"><a href="https://plus.google.com/103599358322754355361/posts" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/103599358322754355361/posts', 'Google+');">Google+</a></li>
<li id="menu-item-6152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6152"><a href="https://www.linkedin.com/groups/2640270" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.linkedin.com/groups/2640270', 'LinkedIn');">LinkedIn</a></li>
<li id="menu-item-6153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6153"><a href="https://www.tumblr.com/blog/cbrmagazine" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.tumblr.com/blog/cbrmagazine', 'Tumblr');">Tumblr</a></li>
</ul></div>						</nav><!-- .social-navigation -->
					
					<div class="overlay-toggle drawer-toggle drawer-open-toggle">
						<span class="toggle-visible">
							<i class="fa fa-search"></i>
							Explore						</span>
						<span>
							<i class="fa fa-times"></i>
							Close						</span>
					</div><!-- .overlay-toggle-->

					<div class="overlay-toggle drawer-toggle drawer-menu-toggle">
						<span class="toggle-visible">
							<i class="fa fa-bars"></i>
							Menu						</span>
						<span>
							<i class="fa fa-times"></i>
							Close						</span>
					</div><!-- .overlay-toggle-->
				</div><!-- .top-navigation-right -->
			</div><!-- .container -->
		</div><!-- .top-navigation -->

		<div class="drawer-wrap">
			<div class="drawer drawer-explore">
	<div class="container">
		<div class="drawer-search">
			
<div class="big-search">
	<form method="get" id="searchform" action="http://www.chinabusinessreview.com/" role="search">
		<label class="screen-reader-text" for="s">Search for:</label>

		<input type="text" name="s" id="big-search" placeholder="Search here..." value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br />

		<div class="search-controls">
		
			<div class="search-select-wrap">
				<select class="search-select" name="category_name">

					<option value="">Entire Site</option>

					<option value="bilateral">Bilateral Relations</option><option value="business-etiquette">Business Etiquette</option><option value="spotlight">CBR Spotlight</option><option value="china-deals">China Deals</option><option value="corruption">Corruption</option><option value="cybersecurity">Cybersecurity</option><option value="ecommerce">Ecommerce</option><option value="environment">Environment</option><option value="finance">Finance</option><option value="galleries">Galleries</option><option value="gettingstarted">Getting Started</option><option value="staffing">HR &amp; Staffing</option><option value="infographics">Infographics</option><option value="innovation">Innovation</option><option value="intellectual-property">Intellectual Property</option><option value="management">Management</option><option value="media">Media</option><option value="operations">Operations</option><option value="policy">Policy &amp; Regulations</option><option value="politics">Politics</option><option value="marketing">PR &amp; Marketing</option><option value="rural-issues">Rural Issues</option><option value="safety">Safety</option><option value="socialpolicy">Social Policy</option><option value="society">Society</option><option value="standards-licensing">Standards + Licensing</option><option value="sustainability">Sustainability</option><option value="tax">Tax</option><option value="tech">Tech</option><option value="top-story">Top Story</option><option value="trade">Trade</option><option value="uncategorized">Uncategorized</option><option value="us-china-business-council">US-China Business Council</option><option value="videos">Videos</option>				</select>
			</div>

		
			<input type="submit" class="submit button" name="submit" id="big-search-submit" value="Search" />
		</div><!-- .search-controls -->
	</form><!-- #big-searchform -->

</div><!-- .big-search -->		</div>

					<div class="widget tax-widget">
				<h2 class="widget-title">Categories</h2>

				<a href="http://www.chinabusinessreview.com/category/politics/policy/" title="View all posts in Policy &amp; Regulations" >Policy &amp; Regulations</a><a href="http://www.chinabusinessreview.com/category/top-story/" title="View all posts in Top Story" >Top Story</a><a href="http://www.chinabusinessreview.com/category/china-deals/" title="View all posts in China Deals" >China Deals</a><a href="http://www.chinabusinessreview.com/category/uncategorized/" title="View all posts in Uncategorized" >Uncategorized</a><a href="http://www.chinabusinessreview.com/category/politics/" title="View all posts in Politics" >Politics</a><a href="http://www.chinabusinessreview.com/category/politics/trade/" title="View all posts in Trade" >Trade</a><a href="http://www.chinabusinessreview.com/category/operations/" title="View all posts in Operations" >Operations</a><a href="http://www.chinabusinessreview.com/category/society/" title="View all posts in Society" >Society</a><a href="http://www.chinabusinessreview.com/category/operations/staffing/" title="View all posts in HR &amp; Staffing" >HR &amp; Staffing</a><a href="http://www.chinabusinessreview.com/category/us-china-business-council/" title="View all posts in US-China Business Council" >US-China Business Council</a><a href="http://www.chinabusinessreview.com/category/society/environment/" title="View all posts in Environment" >Environment</a><a href="http://www.chinabusinessreview.com/category/operations/management/" title="View all posts in Management" >Management</a><a href="http://www.chinabusinessreview.com/category/politics/trade/bilateral/" title="View all posts in Bilateral Relations" >Bilateral Relations</a><a href="http://www.chinabusinessreview.com/category/tech/innovation/" title="View all posts in Innovation" >Innovation</a><a href="http://www.chinabusinessreview.com/category/tech/" title="View all posts in Tech" >Tech</a><a href="http://www.chinabusinessreview.com/category/society/socialpolicy/" title="View all posts in Social Policy" >Social Policy</a><a href="http://www.chinabusinessreview.com/category/operations/marketing/" title="View all posts in PR &amp; Marketing" >PR &amp; Marketing</a><a href="http://www.chinabusinessreview.com/category/politics/policy/standards-licensing/" title="View all posts in Standards + Licensing" >Standards + Licensing</a><a href="http://www.chinabusinessreview.com/category/operations/finance/" title="View all posts in Finance" >Finance</a><a href="http://www.chinabusinessreview.com/category/tech/intellectual-property/" title="View all posts in Intellectual Property" >Intellectual Property</a>			</div>
		
					<div class="widget tax-widget">
				<h2 class="widget-title">Tags</h2>

				<a href="http://www.chinabusinessreview.com/tag/investments-into-china/" title="View all posts in Investments into China" >Investments into China</a><a href="http://www.chinabusinessreview.com/tag/agreements/" title="View all posts in Agreements" >Agreements</a><a href="http://www.chinabusinessreview.com/tag/chinas-investments-abroad/" title="View all posts in China's Investments Abroad" >China&#039;s Investments Abroad</a><a href="http://www.chinabusinessreview.com/tag/china/" title="View all posts in China" >China</a><a href="http://www.chinabusinessreview.com/tag/foreign-investment/" title="View all posts in Foreign Investment" >Foreign Investment</a><a href="http://www.chinabusinessreview.com/tag/chinese-investment/" title="View all posts in Chinese Investment" >Chinese Investment</a><a href="http://www.chinabusinessreview.com/tag/energy/" title="View all posts in Energy" >Energy</a><a href="http://www.chinabusinessreview.com/tag/joint-venture/" title="View all posts in Joint Venture" >Joint Venture</a><a href="http://www.chinabusinessreview.com/tag/consumer-trends/" title="View all posts in Consumer Trends" >Consumer Trends</a><a href="http://www.chinabusinessreview.com/tag/trade/" title="View all posts in Trade" >Trade</a><a href="http://www.chinabusinessreview.com/tag/investment/" title="View all posts in Investment" >Investment</a><a href="http://www.chinabusinessreview.com/tag/business-environment/" title="View all posts in Business Environment" >Business Environment</a><a href="http://www.chinabusinessreview.com/tag/best-practices/" title="View all posts in Best Practices" >Best Practices</a><a href="http://www.chinabusinessreview.com/tag/events/" title="View all posts in Events" >Events</a><a href="http://www.chinabusinessreview.com/tag/going-global/" title="View all posts in Going Global" >Going Global</a><a href="http://www.chinabusinessreview.com/tag/human-resources/" title="View all posts in Human Resources" >Human Resources</a><a href="http://www.chinabusinessreview.com/tag/ma/" title="View all posts in M&amp;A" >M&amp;A</a><a href="http://www.chinabusinessreview.com/tag/alibaba/" title="View all posts in Alibaba" >Alibaba</a><a href="http://www.chinabusinessreview.com/tag/china-market-intelligence/" title="View all posts in China Market Intelligence" >China Market Intelligence</a><a href="http://www.chinabusinessreview.com/tag/environment/" title="View all posts in Environment" >Environment</a>				</ul>
			</div>
		
		<div class="widget tax-widget">
			<h2 class="widget-title">Archives</h2>

				<a href='http://www.chinabusinessreview.com/2018/08/'>August 2018</a>
	<a href='http://www.chinabusinessreview.com/2018/07/'>July 2018</a>
	<a href='http://www.chinabusinessreview.com/2018/06/'>June 2018</a>
	<a href='http://www.chinabusinessreview.com/2018/05/'>May 2018</a>
	<a href='http://www.chinabusinessreview.com/2018/04/'>April 2018</a>
	<a href='http://www.chinabusinessreview.com/2018/03/'>March 2018</a>
	<a href='http://www.chinabusinessreview.com/2018/02/'>February 2018</a>
	<a href='http://www.chinabusinessreview.com/2018/01/'>January 2018</a>
	<a href='http://www.chinabusinessreview.com/2017/12/'>December 2017</a>
	<a href='http://www.chinabusinessreview.com/2017/11/'>November 2017</a>
	<a href='http://www.chinabusinessreview.com/2017/10/'>October 2017</a>
	<a href='http://www.chinabusinessreview.com/2017/09/'>September 2017</a>
		</div>
	</div><!-- .container -->
</div><!-- .drawer -->
<div class="drawer drawer-menu-explore">
	<div class="container">
					<nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-6837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6837"><a href="http://www.chinabusinessreview.com/category/operations/" data-object-id="747">Operations</a>
<ul class="sub-menu">
	<li id="menu-item-6838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6838"><a href="http://www.chinabusinessreview.com/category/operations/gettingstarted/" data-object-id="11">Getting Started</a></li>
	<li id="menu-item-6839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6839"><a href="http://www.chinabusinessreview.com/category/operations/staffing/" data-object-id="12">HR &#038; Staffing</a></li>
	<li id="menu-item-6840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6840"><a href="http://www.chinabusinessreview.com/category/operations/marketing/" data-object-id="17">PR &#038; Marketing</a></li>
	<li id="menu-item-6841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6841"><a href="http://www.chinabusinessreview.com/category/operations/management/" data-object-id="15">Management</a></li>
	<li id="menu-item-6884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6884"><a href="http://www.chinabusinessreview.com/category/operations/finance/" data-object-id="748">Finance</a></li>
</ul>
</li>
<li id="menu-item-6842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6842"><a href="http://www.chinabusinessreview.com/category/politics/" data-object-id="21">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-6886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6886"><a href="http://www.chinabusinessreview.com/category/politics/policy/" data-object-id="24">Policy &#038; Regulations</a>
	<ul class="sub-menu">
		<li id="menu-item-6894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6894"><a href="http://www.chinabusinessreview.com/category/politics/policy/standards-licensing/" data-object-id="19">Standards + Licensing</a></li>
		<li id="menu-item-6895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6895"><a href="http://www.chinabusinessreview.com/category/politics/policy/tax/" data-object-id="20">Tax</a></li>
	</ul>
</li>
	<li id="menu-item-6847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6847"><a href="http://www.chinabusinessreview.com/category/politics/trade/" data-object-id="29">Trade</a>
	<ul class="sub-menu">
		<li id="menu-item-6887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6887"><a href="http://www.chinabusinessreview.com/category/politics/trade/bilateral/" data-object-id="22">Bilateral Relations</a></li>
	</ul>
</li>
	<li id="menu-item-6885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6885"><a href="http://www.chinabusinessreview.com/category/politics/corruption/" data-object-id="23">Corruption</a></li>
</ul>
</li>
<li id="menu-item-6843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6843"><a href="http://www.chinabusinessreview.com/category/tech/" data-object-id="749">Tech</a>
<ul class="sub-menu">
	<li id="menu-item-6848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6848"><a href="http://www.chinabusinessreview.com/category/tech/intellectual-property/" data-object-id="14">Intellectual Property</a></li>
	<li id="menu-item-6883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6883"><a href="http://www.chinabusinessreview.com/category/tech/cybersecurity/" data-object-id="757">Cybersecurity</a></li>
	<li id="menu-item-6849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6849"><a href="http://www.chinabusinessreview.com/category/tech/innovation/" data-object-id="13">Innovation</a></li>
	<li id="menu-item-6850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6850"><a href="http://www.chinabusinessreview.com/category/tech/ecommerce/" data-object-id="534">Ecommerce</a></li>
</ul>
</li>
<li id="menu-item-6844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6844"><a href="http://www.chinabusinessreview.com/category/society/" data-object-id="55">Society</a>
<ul class="sub-menu">
	<li id="menu-item-6851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6851"><a href="http://www.chinabusinessreview.com/category/society/environment/" data-object-id="59">Environment</a>
	<ul class="sub-menu">
		<li id="menu-item-6853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6853"><a href="http://www.chinabusinessreview.com/category/society/environment/sustainability/" data-object-id="57">Sustainability</a></li>
	</ul>
</li>
	<li id="menu-item-6881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6881"><a href="http://www.chinabusinessreview.com/category/society/socialpolicy/" data-object-id="756">Social Policy</a></li>
	<li id="menu-item-6889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6889"><a href="http://www.chinabusinessreview.com/category/society/business-etiquette/" data-object-id="56">Business Etiquette</a></li>
	<li id="menu-item-6890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6890"><a href="http://www.chinabusinessreview.com/category/society/safety/" data-object-id="63">Safety</a></li>
</ul>
</li>
<li id="menu-item-6846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6846"><a href="http://www.chinabusinessreview.com/category/china-deals/" data-object-id="80">China Deals</a></li>
<li id="menu-item-6845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6845"><a href="http://www.chinabusinessreview.com/category/media/" data-object-id="750">Media</a>
<ul class="sub-menu">
	<li id="menu-item-6888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6888"><a href="http://www.chinabusinessreview.com/category/media/galleries/" data-object-id="68">Galleries</a></li>
	<li id="menu-item-6891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6891"><a href="http://www.chinabusinessreview.com/category/media/videos/" data-object-id="753">Videos</a></li>
	<li id="menu-item-6869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6869"><a href="http://www.chinabusinessreview.com/category/media/infographics/" data-object-id="754">Infographics</a></li>
	<li id="menu-item-6925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925"><a href="http://www.chinabusinessreview.com/pressroom/">Pressroom</a></li>
</ul>
</li>
</ul></div>			</nav><!-- #site-navigation -->
		
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-icon-menu-container"><ul id="menu-social-icon-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6818"><a href="http://www.chinabusinessreview.com/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6149"><a href="https://www.facebook.com/chinabusinessreview/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/chinabusinessreview/', 'Facebook');">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6150"><a href="https://twitter.com/CBR_Magazine" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/CBR_Magazine', 'Twitter');">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6151"><a href="https://plus.google.com/103599358322754355361/posts" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/103599358322754355361/posts', 'Google+');">Google+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6152"><a href="https://www.linkedin.com/groups/2640270" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.linkedin.com/groups/2640270', 'LinkedIn');">LinkedIn</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6153"><a href="https://www.tumblr.com/blog/cbrmagazine" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.tumblr.com/blog/cbrmagazine', 'Tumblr');">Tumblr</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			</div><!-- .container -->
</div><!-- .drawer -->		</div><!-- .drawer-wrap -->

		<div class="site-identity clear">
			<div class="container">
				<!-- Site title and logo -->
					<div class="site-title-wrap">
		<!-- Use the Site Logo feature, if supported -->
							<p class="site-logo">
						<a href="http://www.chinabusinessreview.com/"><img src="http://dev-china-business-review.pantheonsite.io/wp-content/uploads/2016/04/CBRbluelogo.jpg" alt="China Business Review" /></a>
					</p>
	 			
		<div class="titles-wrap">
							<p class="site-title"><a href="http://www.chinabusinessreview.com/" rel="home">China Business Review</a></p>
 			
							<p class="site-description">The magazine of the US-China Business Council</p>
					</div>
	</div><!-- .site-title-wrap -->

				<!-- Main navigation -->
				<nav id="site-navigation" class="main-navigation enabled" role="navigation">
					<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6837"><a href="http://www.chinabusinessreview.com/category/operations/" data-object-id="747">Operations</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6838"><a href="http://www.chinabusinessreview.com/category/operations/gettingstarted/" data-object-id="11">Getting Started</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6839"><a href="http://www.chinabusinessreview.com/category/operations/staffing/" data-object-id="12">HR &#038; Staffing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6840"><a href="http://www.chinabusinessreview.com/category/operations/marketing/" data-object-id="17">PR &#038; Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6841"><a href="http://www.chinabusinessreview.com/category/operations/management/" data-object-id="15">Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6884"><a href="http://www.chinabusinessreview.com/category/operations/finance/" data-object-id="748">Finance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6842"><a href="http://www.chinabusinessreview.com/category/politics/" data-object-id="21">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6886"><a href="http://www.chinabusinessreview.com/category/politics/policy/" data-object-id="24">Policy &#038; Regulations</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6894"><a href="http://www.chinabusinessreview.com/category/politics/policy/standards-licensing/" data-object-id="19">Standards + Licensing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6895"><a href="http://www.chinabusinessreview.com/category/politics/policy/tax/" data-object-id="20">Tax</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6847"><a href="http://www.chinabusinessreview.com/category/politics/trade/" data-object-id="29">Trade</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6887"><a href="http://www.chinabusinessreview.com/category/politics/trade/bilateral/" data-object-id="22">Bilateral Relations</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6885"><a href="http://www.chinabusinessreview.com/category/politics/corruption/" data-object-id="23">Corruption</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6843"><a href="http://www.chinabusinessreview.com/category/tech/" data-object-id="749">Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6848"><a href="http://www.chinabusinessreview.com/category/tech/intellectual-property/" data-object-id="14">Intellectual Property</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6883"><a href="http://www.chinabusinessreview.com/category/tech/cybersecurity/" data-object-id="757">Cybersecurity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6849"><a href="http://www.chinabusinessreview.com/category/tech/innovation/" data-object-id="13">Innovation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6850"><a href="http://www.chinabusinessreview.com/category/tech/ecommerce/" data-object-id="534">Ecommerce</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6844"><a href="http://www.chinabusinessreview.com/category/society/" data-object-id="55">Society</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6851"><a href="http://www.chinabusinessreview.com/category/society/environment/" data-object-id="59">Environment</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6853"><a href="http://www.chinabusinessreview.com/category/society/environment/sustainability/" data-object-id="57">Sustainability</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6881"><a href="http://www.chinabusinessreview.com/category/society/socialpolicy/" data-object-id="756">Social Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6889"><a href="http://www.chinabusinessreview.com/category/society/business-etiquette/" data-object-id="56">Business Etiquette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6890"><a href="http://www.chinabusinessreview.com/category/society/safety/" data-object-id="63">Safety</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6846"><a href="http://www.chinabusinessreview.com/category/china-deals/" data-object-id="80">China Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6845"><a href="http://www.chinabusinessreview.com/category/media/" data-object-id="750">Media</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6888"><a href="http://www.chinabusinessreview.com/category/media/galleries/" data-object-id="68">Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6891"><a href="http://www.chinabusinessreview.com/category/media/videos/" data-object-id="753">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6869"><a href="http://www.chinabusinessreview.com/category/media/infographics/" data-object-id="754">Infographics</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925"><a href="http://www.chinabusinessreview.com/pressroom/">Pressroom</a></li>
</ul>
</li>
</ul></div>				</nav><!-- .main-navigation -->

			</div><!-- .container -->
		</div><!-- .site-identity-->

					<div class="featured-posts-wrap clear">
				<div class="featured-posts clear">
					<div class="featured-header">
						<span class="featured-header-category"></span>
						<span class="featured-header-close"><i class="fa fa-times"></i> Close</span>
					</div>

					<div class="post-container clear"></div>
				</div>
			</div>
		</header><!-- .site-header -->


<div class="mini-bar">
			<div class="mini-title">
			<!-- Next and previous post links -->
			<div class="fixed-nav"><a class="fixed-image" href=" http://www.chinabusinessreview.com/why-businesses-should-pay-attention-to-chinas-government-inspections/ "> <img width="65" height="65" src="http://www.chinabusinessreview.com/wp-content/uploads/2018/07/WhyBusinessesShouldPayAttention-65x65.png" class="attachment-65x65 size-65x65 wp-post-image" alt="" srcset="http://www.chinabusinessreview.com/wp-content/uploads/2018/07/WhyBusinessesShouldPayAttention-65x65.png 65w, http://www.chinabusinessreview.com/wp-content/uploads/2018/07/WhyBusinessesShouldPayAttention-150x150.png 150w, http://www.chinabusinessreview.com/wp-content/uploads/2018/07/WhyBusinessesShouldPayAttention-50x50.png 50w" sizes="(max-width: 65px) 100vw, 65px" /> </a><div class="fixed-post-text"><span>Next</span><a href="http://www.chinabusinessreview.com/why-businesses-should-pay-attention-to-chinas-government-inspections/" rel="prev">Why Businesses Should Pay Attention to China’s Government Inspections</a></div></div>
		</div>
	
	<ul class="mini-menu">
				<li class="back-to-top">
			<a href="#">
				<span><i class="fa fa-bars"></i> Menu</span>
			</a>
		</li>
		<li class="back-to-menu">
			<a href="#">
				<span><i class="fa fa-bars"></i> Menu</span>
			</a>
		</li>
	</ul>
</div><!-- .mini-bar-->

	<div class="hero-wrapper">

		<div class="hero-posts">
			
	<div id="post-10724" class="with-featured-image hero-post post-10724 post type-post status-publish format-standard has-post-thumbnail hentry category-ecommerce category-innovation category-tech category-top-story category-trade tag-beidou tag-belt-and-road tag-bri tag-satellites">

		<!-- Get the hero background image -->
		
			<div class="site-header-bg-wrap">
				<div class="header-opacity">
					<div class="header-gradient"></div>
					<div class="site-header-bg background-effect" style="background-image: url(http://www.chinabusinessreview.com/wp-content/uploads/2018/08/brisatellites-1300x867.jpg); opacity: 0.2;"></div>
				</div>
			</div><!-- .site-header-bg-wrap -->

		
		<div class="container hero-container">
			<div class=" hero-cats"><a href="http://www.chinabusinessreview.com/category/tech/ecommerce/">Ecommerce</a><a href="http://www.chinabusinessreview.com/category/tech/innovation/">Innovation</a><a href="http://www.chinabusinessreview.com/category/tech/">Tech</a></div>
			<!-- Hero title -->
			<div class="hero-text">
									<h1 class="entry-title">Belt and Road: The Final Frontier</h1>
				<p>Chinese companies are expanding into space: China has expanded its BeiDou satellite network to assist the growth of the Belt and Road Initiative.</p>

				<div class="hero-date">
										<!-- Create an avatar link -->
					<a href="http://www.chinabusinessreview.com/author/ianhutchinson/" title="Posts by  ">
						<img alt='' src='http://2.gravatar.com/avatar/8f8e5ae180ec218b3bae594bf9ff6524?s=44&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f8e5ae180ec218b3bae594bf9ff6524?s=88&#038;d=mm&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />					</a>
					<!-- Create an author post link -->
					<a href="http://www.chinabusinessreview.com/author/ianhutchinson/">
						Ian Hutchinson					</a>
					<span class="hero-on-span">on</span>
					<span class="hero-date-span">August 10, 2018</span>
				</div>
			</div><!-- .photo-overlay -->
		</div><!-- .container -->
	</div>
		</div><!-- .hero-posts -->

	</div><!-- .hero-wrapper -->

<div id="page" class="hfeed site container">
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-10724" class="post full-post post-10724 type-post status-publish format-standard has-post-thumbnail hentry category-ecommerce category-innovation category-tech category-top-story category-trade tag-beidou tag-belt-and-road tag-bri tag-satellites">

		
	<div class="entry-content">
		<div class='mailmunch-forms-before-post' style='display: none !important;'></div><div class="sfsibeforpstwpr" style=""><div class='sfsi_plus_Sicons left' style='float:left'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-share-button" href="http://www.chinabusinessreview.com/belt-and-road-the-final-frontier/" width="180" send="false" data-layout="button" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="http://twitter.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share', '');" data-count="none" class="sr-twitter-button twitter-share-button" lang="en_US" data-url="http://www.chinabusinessreview.com/belt-and-road-the-final-frontier/" data-text="Belt and Road: The Final Frontier"></a></div><div class='sf_google' style='display: inline-block;vertical-align: middle; width:auto;'><div class="g-plusone" data-href="http://www.chinabusinessreview.com/belt-and-road-the-final-frontier/" data-size="large" data-annotation="none" ></div></div></div></div><p>By Ian Hutchinson</p>
<p><span style="font-weight: 400;">Although the Belt and Road Initiative (BRI) is nominally divided into the realms of land and sea, official guidance encourages Chinese companies to expand to the “final frontier” as well. The Belt and Road-branded push includes the goal of constructing a Spatial Information Corridor, so Chinese space tech companies </span><a href="https://qz.com/1276934/chinas-belt-and-road-initiative-bri-extends-to-space-too/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://qz.com/1276934/chinas-belt-and-road-initiative-bri-extends-to-space-too/', 'are going out');"><span style="font-weight: 400;">are going out</span></a><span style="font-weight: 400;"> into the world. The BRI space initiative is described with </span><a href="http://www.chinadaily.com.cn/a/201806/11/WS5b1daee2a31001b82571f2db.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.chinadaily.com.cn/a/201806/11/WS5b1daee2a31001b82571f2db.html', 'lofty language');"><span style="font-weight: 400;">lofty language</span></a><span style="font-weight: 400;"> &#8211; companies are “strengthening China’s efforts to harness space for earthly development and planet-wide progress.” But in practical terms,Chinese companies see opportunities to expand their businesses, while the Chinese government sees these companies as worthy, high tech representatives for its interests abroad. Some opportunities do also exist for American businesses, though the risks may outweigh the potential gains. </span></p>
<p><span style="font-weight: 400;">The Spatial Information Corridor project aims to augment economic development coming from BRI by offering new services in communications, imaging, and broadcasting technology. </span><a href="http://www.ndrc.gov.cn/zcfb/zcfbqt/201611/t20161123_827548.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.ndrc.gov.cn/zcfb/zcfbqt/201611/t20161123_827548.html', 'Guidance');"><span style="font-weight: 400;">Guidance</span></a><span style="font-weight: 400;"> from the National Development and Reform Commission (NCRC) lays out how this can be carried out through public-private partnerships or by encouraging governments playing a role in BRI to purchase “more spatial data and services,” according to a </span><a href="http://www.ndrc.gov.cn/zcfb/zcfbqt/201611/t20161123_827548.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.ndrc.gov.cn/zcfb/zcfbqt/201611/t20161123_827548.html', 'Xinhua Finance article');"><span style="font-weight: 400;">Xinhua Finance article</span></a><span style="font-weight: 400;"> about the program.</span></p>
<p><span style="font-weight: 400;">Examples of Chinese companies benefitting from the push to expand satellite and telecom networks are plentiful. In January, Cambodian officials </span><a href="http://spacenews.com/cambodia-to-buy-chinese-satellite-as-relations-tighten-on-belt-and-road-initiative/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://spacenews.com/cambodia-to-buy-chinese-satellite-as-relations-tighten-on-belt-and-road-initiative/', 'inked a deal');"><span style="font-weight: 400;">inked a deal</span></a><span style="font-weight: 400;"> with China Great Wall Industry Corporation (CGWIC) to build and launch Techo-1, a communications satellite, as well as provide the elements needed to support the launch, like ground facilities and insurance. CGWIC has also </span><a href="https://gbtimes.com/china-build-and-launch-palapa-n1-telecommunications-satellite-indonesia" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://gbtimes.com/china-build-and-launch-palapa-n1-telecommunications-satellite-indonesia', 'signed a contract');"><span style="font-weight: 400;">signed a contract</span></a><span style="font-weight: 400;"> with Indonesia to launch a new satellite system in 2020, </span><a href="https://gbtimes.com/laosat-1-china-launches-first-satellite-laos-long-march-3b" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://gbtimes.com/laosat-1-china-launches-first-satellite-laos-long-march-3b', 'built and launched');"><span style="font-weight: 400;">built and launched</span></a><span style="font-weight: 400;"> the first Laotian satellite in 2015, and is </span><a href="http://www.spacetechasia.com/china-launch-bsusat-1-belarusian-state-universitys-first-satellite/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.spacetechasia.com/china-launch-bsusat-1-belarusian-state-universitys-first-satellite/', 'planning to build and launch');"><span style="font-weight: 400;">planning to build and launch</span></a><span style="font-weight: 400;"> a satellite for the Belarusian State University in October of 2018. </span></p>
<p><span style="font-weight: 400;">Although the Cambodian satellite is the only one that was explicitly tied to BRI in its announcement, the other programs all fall within the area encompassed by Belt and Road and align with Belt and Road’s </span><a href="http://en.ndrc.gov.cn/newsrelease/201503/t20150330_669367.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://en.ndrc.gov.cn/newsrelease/201503/t20150330_669367.html', 'stated mission');"><span style="font-weight: 400;">stated mission</span></a><span style="font-weight: 400;">. While it might not be strictly accurate to consider the launches themselves as part of the Belt and Road, it seems likely that the services they offer will be used to bolster the Initiative’s progress. These deals are likely to continue in the future as well &#8211; Yuan Minhui, Director of the Beijing Institute of Space Science and Technology Information </span><a href="http://www.china.org.cn/china/2016-05/31/content_38568785.htm" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.china.org.cn/china/2016-05/31/content_38568785.htm', 'told China Daily');"><span style="font-weight: 400;">told China Daily</span></a><span style="font-weight: 400;"> that he believes that China will represent ten percent of the satellite market by 2020. </span></p>
<p><span style="font-weight: 400;">Although the rationale may center on business, there are also policy, security and geopolitical implications for the development of the Spatial Information Corridor. The Chinese government views the development of space technology, particularly satellites, as essential to driving the Belt and Road Initiative. In a 2016 </span><a href="http://www.ndrc.gov.cn/zcfb/zcfbqt/201611/t20161123_827548.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.ndrc.gov.cn/zcfb/zcfbqt/201611/t20161123_827548.html', 'publication');"><span style="font-weight: 400;">publication</span></a><span style="font-weight: 400;">, the NDRC referenced China’s advances in satellite technology, space cooperation agreements with around 30 countries, and the importance of spatial information services to boost the abilities of Chinese companies as they are ‘going out’ into the wider world. Likewise, a China National Space Administration (CNSA) </span><a href="http://www.unoosa.org/documents/pdf/copuos/stsc/2018/tech-08E.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.unoosa.org/documents/pdf/copuos/stsc/2018/tech-08E.pdf');"><span style="font-weight: 400;">presentation</span></a><span style="font-weight: 400;"> to the UN’s Outer Space Agency (UNOOSA) stated explicitly that advancing China’s space technology would “serve national security and national economic and social development” goals.</span></p>
<p><span style="font-weight: 400;">The development of better satellites is also a prerequisite for the State Council’s plan to ultimately replace the GPS system, </span><a href="http://www.af.mil/About-Us/Fact-Sheets/Display/Article/104610/global-positioning-system/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.af.mil/About-Us/Fact-Sheets/Display/Article/104610/global-positioning-system/', 'operated by the US Air Force');"><span style="font-weight: 400;">operated by the US Air Force</span></a><span style="font-weight: 400;">, with the Chinese-run BeiDou Navigation Satellite System. This system, which would be a competitor to the US’ GPS system, Russia’s GLONASS, and the European Union’s Galileo system, would bolster the Chinese military and government’s ability to have full independence from imaging, communications, and geolocation services powered by American technology. </span></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div id="attachment_10727" style="width: 910px" class="wp-caption aligncenter"><a href="https://www.chinabusinessreview.com/belt-and-road-the-final-frontier/bds-i2s-xichang-xna-cns-1/" rel="attachment wp-att-10727"><img class="wp-image-10727 size-large" src="https://www.chinabusinessreview.com/wp-content/uploads/2018/08/bds-i2s-xichang-xna-cns-1-1024x642.jpg" alt="" width="900" height="564" srcset="http://www.chinabusinessreview.com/wp-content/uploads/2018/08/bds-i2s-xichang-xna-cns-1-1024x642.jpg 1024w, http://www.chinabusinessreview.com/wp-content/uploads/2018/08/bds-i2s-xichang-xna-cns-1-300x188.jpg 300w, http://www.chinabusinessreview.com/wp-content/uploads/2018/08/bds-i2s-xichang-xna-cns-1-768x482.jpg 768w, http://www.chinabusinessreview.com/wp-content/uploads/2018/08/bds-i2s-xichang-xna-cns-1-1200x753.jpg 1200w, http://www.chinabusinessreview.com/wp-content/uploads/2018/08/bds-i2s-xichang-xna-cns-1.jpg 1280w" sizes="(max-width: 900px) 100vw, 900px" /></a><p class="wp-caption-text">A Long March 3B rocket sends a Beidou navigation satellite into orbit from Xichang in September, 2015. (GBTimes)</p></div>
<p><span style="font-weight: 400;">In addition to the development of a Chinese-run global navigation system to rival GPS, GLONASS, and Galileo, the development of further satellite technologies is part of a broad, government-wide quest to </span><a href="https://www.nytimes.com/2018/04/11/business/xi-jinping-china-trade-boao.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2018/04/11/business/xi-jinping-china-trade-boao.html', 'present China as a global leader');"><span style="font-weight: 400;">present China as a global leader</span></a><span style="font-weight: 400;">. Increased participation in international organizations, the development of Chinese </span><a href="https://www.economist.com/china/2018/06/14/china-is-spending-billions-on-its-foreign-language-media" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.economist.com/china/2018/06/14/china-is-spending-billions-on-its-foreign-language-media', 'overseas media');"><span style="font-weight: 400;">overseas media</span></a><span style="font-weight: 400;"> and </span><a href="https://www.scmp.com/week-asia/geopolitics/article/2154444/confucius-institutes-chinas-benign-outreach-or-something-more" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.scmp.com/week-asia/geopolitics/article/2154444/confucius-institutes-chinas-benign-outreach-or-something-more', 'cultural projects');"><span style="font-weight: 400;">cultural projects</span></a><span style="font-weight: 400;">, and major investments through the Belt and Road Initiative all play a role in the cultivation of China’s image at the forefront of the global community of nations. Especially in today’s international political climate, with the United States </span><a href="https://www.whitehouse.gov/wp-content/uploads/2017/11/2018_blueprint.pdf" onclick="__gaTracker('send', 'event', 'download', 'https://www.whitehouse.gov/wp-content/uploads/2017/11/2018_blueprint.pdf');"><span style="font-weight: 400;">seeking</span></a><span style="font-weight: 400;"> to “[keep] more of America’s hard-earned tax dollars here at home” and enacting “deep cuts to foreign aid,” Beijing is seeking to foster its image as a responsible and advanced global leader.  </span></p>
<p><span style="font-weight: 400;">Chinese satellite and space developments have added a high-tech sheen to this image. Not long after President Trump </span><a href="https://www.realclearpolitics.com/video/2018/05/01/trump_were_seriously_considering_making_space_force_the_sixth_military_branch.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.realclearpolitics.com/video/2018/05/01/trump_were_seriously_considering_making_space_force_the_sixth_military_branch.html', 'floated the idea');"><span style="font-weight: 400;">floated the idea</span></a><span style="font-weight: 400;"> of creating a Space Force in remarks to the Army academy football team, Xinhua was </span><a href="http://www.xinhuanet.com/english/2018-05/29/c_137214412.htm" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.xinhuanet.com/english/2018-05/29/c_137214412.htm', 'promoting an interview');"><span style="font-weight: 400;">promoting an interview</span></a><span style="font-weight: 400;"> with UNOOSA Director Simonetta Di Pippo praising the Chinese for the planned 2019 launch of the China Space Station and how it would “reinforce cooperation for outer space’s peaceful use.” The continued expansion of the BeiDou system and satellites designed and launched by Chinese companies in a range of countries also help lend credibility to the narrative of an emerging China. </span></p>
<p><span style="font-weight: 400;">Like many of the projects related to BRI, the opportunities available to American companies to participate in the development of satellite infrastructure and the Spatial Information Corridor are </span>currently negligible. CSIS’ Jonathan Hillman <a href="https://www.csis.org/analysis/chinas-belt-and-road-initiative-five-years-later-0" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.csis.org/analysis/chinas-belt-and-road-initiative-five-years-later-0', 'testified');">testified</a> that of the contractors that participated in Belt and Road projects, around 90% were Chinese, 7% were local, and only 3% were foreign. Compare that to other multilateral development projects, where those numbers are around 30%, 40%, and 30%, respectively.</p>
<p><span style="font-weight: 400;">That said, even when Belt and Road plans bring in Chinese companies to tackle large infrastructure projects, there is still opportunity for western companies. A range of firms have pointed to the Belt and Road as a significant opportunity for growth. For example, an American insurance company has </span><a href="https://www.reuters.com/article/brief-chubb-ltd-entered-into-strategic-c/brief-chubb-ltd-entered-into-strategic-cooperation-agreement-with-picc-property-casualty-co-idUSFWN1NX0PB" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/article/brief-chubb-ltd-entered-into-strategic-c/brief-chubb-ltd-entered-into-strategic-cooperation-agreement-with-picc-property-casualty-co-idUSFWN1NX0PB', 'partnered');"><span style="font-weight: 400;">partnered</span></a><span style="font-weight: 400;"> with PICC Property and Casualty company of China, a major Chinese insurer, on a ten-year deal and American multinationals have </span><a href="https://www.honeywell.com.cn/-/media/honcn/news-center/external-highlights/2018/honeywell-external-communications-highlights-2018-q1-pdf.pdf?la=zh-cn" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.honeywell.com.cn/-/media/honcn/news-center/external-highlights/2018/honeywell-external-communications-highlights-2018-q1-pdf.pdf?la=zh-cn', 'expanded');"><span style="font-weight: 400;">expanded</span></a><span style="font-weight: 400;"> in the wake of BRI, especially with oil and gas projects in former Soviet states like Turkmenistan, Kazakhstan, and Azerbaijan. </span></p>
<p><span style="font-weight: 400;">Although NASA is </span><a href="https://www.gpo.gov/fdsys/pkg/PLAW-112publ55/html/PLAW-112publ55.htm" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.gpo.gov/fdsys/pkg/PLAW-112publ55/html/PLAW-112publ55.htm', 'banned from engaging');"><span style="font-weight: 400;">banned from engaging</span></a><span style="font-weight: 400;"> in any project or contract with China or a Chinese company, and American companies </span><a href="http://www.space.commerce.gov/category/export-controls/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.space.commerce.gov/category/export-controls/', 'face significant restrictions');"><span style="font-weight: 400;">face significant restrictions</span></a><span style="font-weight: 400;"> due to export controls, there is still room for second- and third-order benefits. In the case of the Space Silk Road and the increased communications technology it may bring, should it come to fruition, increased access to developing countries participating in the Belt and Road Initiative could allow American businesses to expand their operations once the ground had been softened by Chinese investment in communications technologies. Better satellite networks could help bring more connectivity to Belt and Road countries, paving avenues for future expansion in ecommerce, for example. That said, such investment opportunities would not come without risks &#8211; technology transfer and theft of intellectual property remain serious challenges for foreign companies operating in China and working with Chinese partners.</span></p>
<p><span style="font-weight: 400;">The development of Chinese space technology and infrastructure may not yet rival that of the United States, Russia, or the European Union &#8211; but it is expanding. A combination of the political pressure of the ‘going out’ policy and the Belt and Road Initiative and the economic pressure of potential profits to be gained is driving Chinese companies and agencies to push their technical boundaries. The growing expertise of government and commercial Chinese entities is not likely to slow anytime soon, and as they increasingly find their footing in the industry, the gap between China and its rivals may begin to shrink. </span></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>	</div><!-- .entry-content -->

	
			<div class="entry-meta">
			<ul class="meta-list">

				<!-- Categories -->
				
					<li class="meta-cat">
						<span>Posted in:</span>

						<a href="http://www.chinabusinessreview.com/category/tech/ecommerce/" rel="category tag">Ecommerce</a>, <a href="http://www.chinabusinessreview.com/category/tech/innovation/" rel="category tag">Innovation</a>, <a href="http://www.chinabusinessreview.com/category/tech/" rel="category tag">Tech</a>, <a href="http://www.chinabusinessreview.com/category/top-story/" rel="category tag">Top Story</a>, <a href="http://www.chinabusinessreview.com/category/politics/trade/" rel="category tag">Trade</a>					</li>

				
				<!-- Tags -->
				
					<li class="meta-tag">
						<span>Tagged in:</span>

						<a href="http://www.chinabusinessreview.com/tag/beidou/" rel="tag">BeiDou</a>, <a href="http://www.chinabusinessreview.com/tag/belt-and-road/" rel="tag">Belt and Road</a>, <a href="http://www.chinabusinessreview.com/tag/bri/" rel="tag">BRI</a>, <a href="http://www.chinabusinessreview.com/tag/satellites/" rel="tag">satellites</a>					</li>

				
			</ul><!-- .meta-list -->
		</div><!-- .entry-meta -->
	
</article><!-- #post-## -->
	<div class="author-profile">
		<a class="author-profile-avatar" href="http://www.chinabusinessreview.com/author/ianhutchinson/" title="Posts by Ian Hutchinson"><img alt='' src='http://2.gravatar.com/avatar/8f8e5ae180ec218b3bae594bf9ff6524?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f8e5ae180ec218b3bae594bf9ff6524?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>

		<div class="author-profile-info">
			<h3 class="author-profile-title">
									Posted by								Ian Hutchinson</h3>

			
			<div class="author-profile-links">
				<a href="http://www.chinabusinessreview.com/author/ianhutchinson/"><i class="fa fa-pencil-square"></i> All Posts</a>

							</div>
		</div><!-- .author-drawer-text -->
	</div><!-- .author-profile -->


			<!-- Comment toggle and share buttons -->
			<div class="share-comment click">

				
							</div>

			
		</main><!-- #main -->
	</div><!-- #primary -->

		<div id="secondary" class="widget-area">
		<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 --><aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar"><h2 class="widget-title">Today&#8217;s Must Reads</h2>
		
				
					
	<ul class="pis-ul"><li class="pis-li"><p class="pis-excerpt"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><div class="sfsibeforpstwpr" style=""><div class='sfsi_plus_Sicons left' style='float:left'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-share-button" href="http://www.chinabusinessreview.com/top-5-things-you-need-to-know/" width="180" send="false" data-layout="button" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="http://twitter.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share', '');" data-count="none" class="sr-twitter-button twitter-share-button" lang="en_US" data-url="http://www.chinabusinessreview.com/top-5-things-you-need-to-know/" data-text="TODAY&#8217;S MUST READS"></a></div><div class='sf_google' style='display: inline-block;vertical-align: middle; width:auto;'><div class="g-plusone" data-href="http://www.chinabusinessreview.com/top-5-things-you-need-to-know/" data-size="large" data-annotation="none" ></div></div></div></div><p>A daily collection of news on US-China relations</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<ul>
<li style="list-style-type: none;">
<ul>
<li style="list-style-type: none;">
<ul>
<li><b>WSJ: </b><b><a href="https://www.wsj.com/articles/chinas-tariff-turnaround-u-s-crude-oil-drops-off-the-target-list-1533814362" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.wsj.com/articles/chinas-tariff-turnaround-u-s-crude-oil-drops-off-the-target-list-1533814362', 'China’s Tariff Turnaround: US Crude Oil Drops Off the Target List');" target="_blank" rel="noopener">China’s Tariff Turnaround: US Crude Oil Drops Off the Target List</a></b></li>
<li><b>Reuters: </b><a href="https://www.reuters.com/article/us-china-government-tech/china-revamps-national-technology-leadership-group-tech-shares-rise-idUSKBN1KU0H7" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/article/us-china-government-tech/china-revamps-national-technology-leadership-group-tech-shares-rise-idUSKBN1KU0H7', 'China revamps national technology leadership group, tech shares rise');" target="_blank" rel="noopener"><b>China revamps national technology leadership group, tech shares rise</b></a></li>
<li><b>AP: </b><a href="https://www.washingtonpost.com/business/china-auto-sales-down-53-percent-as-suv-demand-sags/2018/08/10/6fca8ed2-9c7e-11e8-a8d8-9b4c13286d6b_story.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.washingtonpost.com/business/china-auto-sales-down-53-percent-as-suv-demand-sags/2018/08/10/6fca8ed2-9c7e-11e8-a8d8-9b4c13286d6b_story.html', 'China auto sales down 5.3 percent as SUV demand sags');" target="_blank" rel="noopener"><b>China auto sales down 5.3 percent as SUV demand sags</b></a></li>
<li><b>FT: </b><a href="https://www.ft.com/content/a9632dde-9b16-11e8-9702-5946bae86e6d" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.ft.com/content/a9632dde-9b16-11e8-9702-5946bae86e6d', 'China’s scramble to head off private bond risks');" target="_blank" rel="noopener"><b>China’s scramble to head off private bond risks</b></a></li>
</ul>
</li>
</ul>
</li>
</ul>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div></p><p class="pis-utility"><span class="pis-mod-date">Modified on August 10, 2018</span></p></li></ul><!-- / ul#pis-ul --><!-- Generated by Posts in Sidebar v3.8.1 --></aside><!-- End Posts in Sidebar - pis_posts_in_sidebar-3 --><aside id="mailchimpsf_widget-6" class="widget widget_mailchimpsf_widget"><h2 class="widget-title">Stay in the know with our emails</h2>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="a63cceba3e" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_ORG" class="mc_var_label mc_header mc_header_text">Organization</label>
	<input type="text" size="18" placeholder="" name="mc_mv_ORG" id="mc_mv_ORG" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_TITLE" class="mc_var_label mc_header mc_header_text">Title</label>
	<input type="text" size="18" placeholder="" name="mc_mv_TITLE" id="mc_mv_TITLE" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_MMERGE8" class="mc_var_label mc_header mc_header_address">Address</label>

	<label for="mc_mv_MMERGE8-addr1" class="mc_address_label">Street Address</label> 
	<input type="text" size="18" value="" name="mc_mv_MMERGE8[addr1]" id="mc_mv_MMERGE8-addr1" class="mc_input" />
	<label for="mc_mv_MMERGE8-addr2" class="mc_address_label">Address Line 2</label>
	<input type="text" size="18" value="" name="mc_mv_MMERGE8[addr2]" id="mc_mv_MMERGE8-addr2" class="mc_input" />
	<label for="mc_mv_MMERGE8-city" class="mc_address_label">City</label>	
	<input type="text" size="18" value="" name="mc_mv_MMERGE8[city]" id="mc_mv_MMERGE8-city" class="mc_input" /> 
	<label for="mc_mv_MMERGE8-state" class="mc_address_label">State</label> 
	<input type="text" size="18" value="" name="mc_mv_MMERGE8[state]" id="mc_mv_MMERGE8-state" class="mc_input" />
	<label for="mc_mv_MMERGE8-zip" class="mc_address_label">Zip / Postal</label>
	<input type="text" size="18" value="" maxlength="5" name="mc_mv_MMERGE8[zip]" id="mc_mv_MMERGE8-zip" class="mc_input" /> 
	<label for="mc_mv_MMERGE8-country" class="mc_address_label">Country</label> 
	<select name="mc_mv_MMERGE8[country]" id="mc_mv_MMERGE8-country">
		<option value="164" selected='selected'>USA</option>
		<option value="286">Aaland Islands</option>
		<option value="274">Afghanistan</option>
		<option value="2">Albania</option>
		<option value="3">Algeria</option>
		<option value="178">American Samoa</option>
		<option value="4">Andorra</option>
		<option value="5">Angola</option>
		<option value="176">Anguilla</option>
		<option value="175">Antigua And Barbuda</option>
		<option value="6">Argentina</option>
		<option value="7">Armenia</option>
		<option value="179">Aruba</option>
		<option value="8">Australia</option>
		<option value="9">Austria</option>
		<option value="10">Azerbaijan</option>
		<option value="11">Bahamas</option>
		<option value="12">Bahrain</option>
		<option value="13">Bangladesh</option>
		<option value="14">Barbados</option>
		<option value="15">Belarus</option>
		<option value="16">Belgium</option>
		<option value="17">Belize</option>
		<option value="18">Benin</option>
		<option value="19">Bermuda</option>
		<option value="20">Bhutan</option>
		<option value="21">Bolivia</option>
		<option value="22">Bosnia and Herzegovina</option>
		<option value="23">Botswana</option>
		<option value="24">Brazil</option>
		<option value="180">Brunei Darussalam</option>
		<option value="25">Bulgaria</option>
		<option value="26">Burkina Faso</option>
		<option value="27">Burundi</option>
		<option value="28">Cambodia</option>
		<option value="29">Cameroon</option>
		<option value="30">Canada</option>
		<option value="31">Cape Verde</option>
		<option value="32">Cayman Islands</option>
		<option value="33">Central African Republic</option>
		<option value="34">Chad</option>
		<option value="35">Chile</option>
		<option value="36">China</option>
		<option value="37">Colombia</option>
		<option value="38">Congo</option>
		<option value="183">Cook Islands</option>
		<option value="268">Costa Rica</option>
		<option value="275">Cote D&#039;Ivoire</option>
		<option value="40">Croatia</option>
		<option value="276">Cuba</option>
		<option value="41">Cyprus</option>
		<option value="42">Czech Republic</option>
		<option value="43">Denmark</option>
		<option value="44">Djibouti</option>
		<option value="289">Dominica</option>
		<option value="187">Dominican Republic</option>
		<option value="233">East Timor</option>
		<option value="45">Ecuador</option>
		<option value="46">Egypt</option>
		<option value="47">El Salvador</option>
		<option value="48">Equatorial Guinea</option>
		<option value="49">Eritrea</option>
		<option value="50">Estonia</option>
		<option value="51">Ethiopia</option>
		<option value="191">Faroe Islands</option>
		<option value="52">Fiji</option>
		<option value="53">Finland</option>
		<option value="54">France</option>
		<option value="277">French Polynesia</option>
		<option value="59">Germany</option>
		<option value="60">Ghana</option>
		<option value="194">Gibraltar</option>
		<option value="61">Greece</option>
		<option value="195">Greenland</option>
		<option value="192">Grenada</option>
		<option value="62">Guam</option>
		<option value="198">Guatemala</option>
		<option value="270">Guernsey</option>
		<option value="65">Guyana</option>
		<option value="200">Haiti</option>
		<option value="66">Honduras</option>
		<option value="67">Hong Kong</option>
		<option value="68">Hungary</option>
		<option value="69">Iceland</option>
		<option value="70">India</option>
		<option value="71">Indonesia</option>
		<option value="278">Iran</option>
		<option value="279">Iraq</option>
		<option value="74">Ireland</option>
		<option value="75">Israel</option>
		<option value="76">Italy</option>
		<option value="202">Jamaica</option>
		<option value="78">Japan</option>
		<option value="288">Jersey  (Channel Islands)</option>
		<option value="79">Jordan</option>
		<option value="80">Kazakhstan</option>
		<option value="81">Kenya</option>
		<option value="82">Kuwait</option>
		<option value="83">Kyrgyzstan</option>
		<option value="84">Lao People&#039;s Democratic Republic</option>
		<option value="85">Latvia</option>
		<option value="86">Lebanon</option>
		<option value="281">Libya</option>
		<option value="90">Liechtenstein</option>
		<option value="91">Lithuania</option>
		<option value="92">Luxembourg</option>
		<option value="208">Macau</option>
		<option value="93">Macedonia</option>
		<option value="94">Madagascar</option>
		<option value="95">Malawi</option>
		<option value="96">Malaysia</option>
		<option value="97">Maldives</option>
		<option value="98">Mali</option>
		<option value="99">Malta</option>
		<option value="212">Mauritius</option>
		<option value="101">Mexico</option>
		<option value="102">Moldova, Republic of</option>
		<option value="103">Monaco</option>
		<option value="104">Mongolia</option>
		<option value="290">Montenegro</option>
		<option value="105">Morocco</option>
		<option value="106">Mozambique</option>
		<option value="242">Myanmar</option>
		<option value="107">Namibia</option>
		<option value="108">Nepal</option>
		<option value="109">Netherlands</option>
		<option value="110">Netherlands Antilles</option>
		<option value="213">New Caledonia</option>
		<option value="111">New Zealand</option>
		<option value="112">Nicaragua</option>
		<option value="113">Niger</option>
		<option value="114">Nigeria</option>
		<option value="272">North Korea</option>
		<option value="116">Norway</option>
		<option value="117">Oman</option>
		<option value="118">Pakistan</option>
		<option value="222">Palau</option>
		<option value="282">Palestine</option>
		<option value="119">Panama</option>
		<option value="219">Papua New Guinea</option>
		<option value="120">Paraguay</option>
		<option value="121">Peru</option>
		<option value="122">Philippines</option>
		<option value="123">Poland</option>
		<option value="124">Portugal</option>
		<option value="126">Qatar</option>
		<option value="58">Republic of Georgia</option>
		<option value="128">Romania</option>
		<option value="129">Russia</option>
		<option value="130">Rwanda</option>
		<option value="205">Saint Kitts and Nevis</option>
		<option value="206">Saint Lucia</option>
		<option value="132">Samoa (Independent)</option>
		<option value="227">San Marino</option>
		<option value="133">Saudi Arabia</option>
		<option value="134">Senegal</option>
		<option value="266">Serbia</option>
		<option value="135">Seychelles</option>
		<option value="137">Singapore</option>
		<option value="138">Slovakia</option>
		<option value="139">Slovenia</option>
		<option value="223">Solomon Islands</option>
		<option value="141">South Africa</option>
		<option value="142">South Korea</option>
		<option value="143">Spain</option>
		<option value="144">Sri Lanka</option>
		<option value="293">Sudan</option>
		<option value="146">Suriname</option>
		<option value="147">Swaziland</option>
		<option value="148">Sweden</option>
		<option value="149">Switzerland</option>
		<option value="152">Taiwan</option>
		<option value="153">Tanzania</option>
		<option value="154">Thailand</option>
		<option value="155">Togo</option>
		<option value="232">Tonga</option>
		<option value="234">Trinidad and Tobago</option>
		<option value="156">Tunisia</option>
		<option value="157">Turkey</option>
		<option value="287">Turks &amp; Caicos Islands</option>
		<option value="159">Uganda</option>
		<option value="161">Ukraine</option>
		<option value="162">United Arab Emirates</option>
		<option value="262">United Kingdom</option>
		<option value="163">Uruguay</option>
		<option value="239">Vanuatu</option>
		<option value="166">Vatican City State (Holy See)</option>
		<option value="167">Venezuela</option>
		<option value="168">Vietnam</option>
		<option value="169">Virgin Islands (British)</option>
		<option value="238">Virgin Islands (U.S.)</option>
		<option value="173">Zambia</option>
		<option value="174">Zimbabwe</option>
	</select>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
							
							<div class="mc_interests_header">
								Publically available emails							</div><!-- /mc_interests_header -->
							<div class="mc_interest">
									

					
				
				<input type="checkbox" name="group[30608a5960][edeb44dc7c]" id="mc_interest_30608a5960_edeb44dc7c" class="mc_interest" value="China Business Review" />
				<label for="mc_interest_30608a5960_edeb44dc7c" class="mc_interest_label">China Business Review</label>
				<br/>
				
				<input type="checkbox" name="group[30608a5960][c97623a24e]" id="mc_interest_30608a5960_c97623a24e" class="mc_interest" value="News Overview" />
				<label for="mc_interest_30608a5960_c97623a24e" class="mc_interest_label">News Overview</label>
				<br/>
				
				<input type="checkbox" name="group[30608a5960][43e66b2402]" id="mc_interest_30608a5960_43e66b2402" class="mc_interest" value="China News Headlines" />
				<label for="mc_interest_30608a5960_43e66b2402" class="mc_interest_label">China News Headlines</label>
				<br/>
				
				<input type="checkbox" name="group[30608a5960][9bc844d943]" id="mc_interest_30608a5960_9bc844d943" class="mc_interest" value="Invest in the U.S." />
				<label for="mc_interest_30608a5960_9bc844d943" class="mc_interest_label">Invest in the U.S.</label>
				<br/>				
					</div><!-- /mc_interest -->
			
					
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside id="adpress_widget-9" class="widget widget_adpress_widget"><ul id="campaign-1" class="image-campaign " style="width:319px;"></ul></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [views] [regular] -->
<aside id="wpp-3" class="widget popular-posts">
<h2 class="widget-title">Popular</h2>
<ul class="wpp-list">
<li><a href="http://www.chinabusinessreview.com/designing-for-china/" title="Designing for China" target="_self"><img src="http://www.chinabusinessreview.com/wp-content/uploads/wordpress-popular-posts/4554-featured-50x50.jpg" width="50" height="50" title="Designing for China" alt="Designing for China" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.chinabusinessreview.com/designing-for-china/" title="Designing for China" class="wpp-post-title" target="_self">Designing for China</a>  <span class="post-stats"><span class="wpp-views">246,769 views</span> | <span class="wpp-date">posted on January 21, 2015</span></span> </li>
<li><a href="http://www.chinabusinessreview.com/understanding-chinese-consumers/" title="Understanding Chinese Consumers" target="_self"><img src="http://www.chinabusinessreview.com/wp-content/uploads/wordpress-popular-posts/1244-featured-50x50.jpg" width="50" height="50" title="Understanding Chinese Consumers" alt="Understanding Chinese Consumers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.chinabusinessreview.com/understanding-chinese-consumers/" title="Understanding Chinese Consumers" class="wpp-post-title" target="_self">Understanding Chinese Consumers</a>  <span class="post-stats"><span class="wpp-views">132,333 views</span> | <span class="wpp-date">posted on July 1, 2011</span></span> </li>
<li><a href="http://www.chinabusinessreview.com/understanding-chinas-retail-market/" title="Understanding China&#8217;s Retail Market" target="_self"><img src="http://www.chinabusinessreview.com/wp-content/uploads/wordpress-popular-posts/1936-featured-50x50.jpg" width="50" height="50" title="Understanding China&#8217;s Retail Market" alt="Understanding China&#8217;s Retail Market" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.chinabusinessreview.com/understanding-chinas-retail-market/" title="Understanding China&#8217;s Retail Market" class="wpp-post-title" target="_self">Understanding China&#8217;s Retail Market</a>  <span class="post-stats"><span class="wpp-views">99,182 views</span> | <span class="wpp-date">posted on May 1, 2010</span></span> </li>
<li><a href="http://www.chinabusinessreview.com/social-media-in-china-the-same-but-different/" title="Social Media in China: The Same, but Different" target="_self"><img src="http://www.chinabusinessreview.com/wp-content/uploads/wordpress-popular-posts/1479-featured-50x50.jpg" width="50" height="50" title="Social Media in China: The Same, but Different" alt="Social Media in China: The Same, but Different" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.chinabusinessreview.com/social-media-in-china-the-same-but-different/" title="Social Media in China: The Same, but Different" class="wpp-post-title" target="_self">Social Media in China: The Same, but Different</a>  <span class="post-stats"><span class="wpp-views">94,971 views</span> | <span class="wpp-date">posted on January 1, 2011</span></span> </li>
<li><a href="http://www.chinabusinessreview.com/the-pros-and-cons-of-franchising-in-china/" title="The Pros and Cons of Franchising in China" target="_self"><img src="http://www.chinabusinessreview.com/wp-content/uploads/wordpress-popular-posts/1259-featured-50x50.jpg" width="50" height="50" title="The Pros and Cons of Franchising in China" alt="The Pros and Cons of Franchising in China" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.chinabusinessreview.com/the-pros-and-cons-of-franchising-in-china/" title="The Pros and Cons of Franchising in China" class="wpp-post-title" target="_self">The Pros and Cons of Franchising in China</a>  <span class="post-stats"><span class="wpp-views">91,405 views</span> | <span class="wpp-date">posted on July 1, 2011</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="adpress_widget-10" class="widget widget_adpress_widget"><ul id="campaign-4" class="image-campaign " style="width:319px;"></ul></aside><aside id="register_minical_widget-3" class="widget widget_register_minical_widget"><h2 class="widget-title">Upcoming events</h2>        <div data-tockify-component="upcoming"
        data-tockify-calendar="uscbc"></div>
        <script type="text/javascript">
           if (window._tkf && window._tkf.loadDeclaredCalendars) {
               window._tkf.loadDeclaredCalendars();
           }
        </script>
        </aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.chinabusinessreview.com/2018/08/'> August 2018 </option>
	<option value='http://www.chinabusinessreview.com/2018/07/'> July 2018 </option>
	<option value='http://www.chinabusinessreview.com/2018/06/'> June 2018 </option>
	<option value='http://www.chinabusinessreview.com/2018/05/'> May 2018 </option>
	<option value='http://www.chinabusinessreview.com/2018/04/'> April 2018 </option>
	<option value='http://www.chinabusinessreview.com/2018/03/'> March 2018 </option>
	<option value='http://www.chinabusinessreview.com/2018/02/'> February 2018 </option>
	<option value='http://www.chinabusinessreview.com/2018/01/'> January 2018 </option>
	<option value='http://www.chinabusinessreview.com/2017/12/'> December 2017 </option>
	<option value='http://www.chinabusinessreview.com/2017/11/'> November 2017 </option>
	<option value='http://www.chinabusinessreview.com/2017/10/'> October 2017 </option>
	<option value='http://www.chinabusinessreview.com/2017/09/'> September 2017 </option>
	<option value='http://www.chinabusinessreview.com/2017/08/'> August 2017 </option>
	<option value='http://www.chinabusinessreview.com/2017/07/'> July 2017 </option>
	<option value='http://www.chinabusinessreview.com/2017/06/'> June 2017 </option>
	<option value='http://www.chinabusinessreview.com/2017/05/'> May 2017 </option>
	<option value='http://www.chinabusinessreview.com/2017/04/'> April 2017 </option>
	<option value='http://www.chinabusinessreview.com/2017/03/'> March 2017 </option>
	<option value='http://www.chinabusinessreview.com/2017/02/'> February 2017 </option>
	<option value='http://www.chinabusinessreview.com/2017/01/'> January 2017 </option>
	<option value='http://www.chinabusinessreview.com/2016/12/'> December 2016 </option>
	<option value='http://www.chinabusinessreview.com/2016/11/'> November 2016 </option>
	<option value='http://www.chinabusinessreview.com/2016/10/'> October 2016 </option>
	<option value='http://www.chinabusinessreview.com/2016/09/'> September 2016 </option>
	<option value='http://www.chinabusinessreview.com/2016/08/'> August 2016 </option>
	<option value='http://www.chinabusinessreview.com/2016/07/'> July 2016 </option>
	<option value='http://www.chinabusinessreview.com/2016/06/'> June 2016 </option>
	<option value='http://www.chinabusinessreview.com/2016/05/'> May 2016 </option>
	<option value='http://www.chinabusinessreview.com/2016/04/'> April 2016 </option>
	<option value='http://www.chinabusinessreview.com/2016/03/'> March 2016 </option>
	<option value='http://www.chinabusinessreview.com/2016/02/'> February 2016 </option>
	<option value='http://www.chinabusinessreview.com/2016/01/'> January 2016 </option>
	<option value='http://www.chinabusinessreview.com/2015/12/'> December 2015 </option>
	<option value='http://www.chinabusinessreview.com/2015/11/'> November 2015 </option>
	<option value='http://www.chinabusinessreview.com/2015/10/'> October 2015 </option>
	<option value='http://www.chinabusinessreview.com/2015/09/'> September 2015 </option>
	<option value='http://www.chinabusinessreview.com/2015/08/'> August 2015 </option>
	<option value='http://www.chinabusinessreview.com/2015/07/'> July 2015 </option>
	<option value='http://www.chinabusinessreview.com/2015/06/'> June 2015 </option>
	<option value='http://www.chinabusinessreview.com/2015/05/'> May 2015 </option>
	<option value='http://www.chinabusinessreview.com/2015/04/'> April 2015 </option>
	<option value='http://www.chinabusinessreview.com/2015/03/'> March 2015 </option>
	<option value='http://www.chinabusinessreview.com/2015/02/'> February 2015 </option>
	<option value='http://www.chinabusinessreview.com/2015/01/'> January 2015 </option>
	<option value='http://www.chinabusinessreview.com/2014/12/'> December 2014 </option>
	<option value='http://www.chinabusinessreview.com/2014/11/'> November 2014 </option>
	<option value='http://www.chinabusinessreview.com/2014/10/'> October 2014 </option>
	<option value='http://www.chinabusinessreview.com/2014/09/'> September 2014 </option>
	<option value='http://www.chinabusinessreview.com/2014/08/'> August 2014 </option>
	<option value='http://www.chinabusinessreview.com/2014/07/'> July 2014 </option>
	<option value='http://www.chinabusinessreview.com/2014/06/'> June 2014 </option>
	<option value='http://www.chinabusinessreview.com/2014/05/'> May 2014 </option>
	<option value='http://www.chinabusinessreview.com/2014/04/'> April 2014 </option>
	<option value='http://www.chinabusinessreview.com/2014/03/'> March 2014 </option>
	<option value='http://www.chinabusinessreview.com/2014/02/'> February 2014 </option>
	<option value='http://www.chinabusinessreview.com/2014/01/'> January 2014 </option>
	<option value='http://www.chinabusinessreview.com/2013/12/'> December 2013 </option>
	<option value='http://www.chinabusinessreview.com/2013/11/'> November 2013 </option>
	<option value='http://www.chinabusinessreview.com/2013/10/'> October 2013 </option>
	<option value='http://www.chinabusinessreview.com/2013/09/'> September 2013 </option>
	<option value='http://www.chinabusinessreview.com/2013/08/'> August 2013 </option>
	<option value='http://www.chinabusinessreview.com/2013/07/'> July 2013 </option>
	<option value='http://www.chinabusinessreview.com/2013/06/'> June 2013 </option>
	<option value='http://www.chinabusinessreview.com/2013/05/'> May 2013 </option>
	<option value='http://www.chinabusinessreview.com/2013/04/'> April 2013 </option>
	<option value='http://www.chinabusinessreview.com/2013/03/'> March 2013 </option>
	<option value='http://www.chinabusinessreview.com/2013/01/'> January 2013 </option>
	<option value='http://www.chinabusinessreview.com/2012/10/'> October 2012 </option>
	<option value='http://www.chinabusinessreview.com/2012/07/'> July 2012 </option>
	<option value='http://www.chinabusinessreview.com/2012/04/'> April 2012 </option>
	<option value='http://www.chinabusinessreview.com/2012/01/'> January 2012 </option>
	<option value='http://www.chinabusinessreview.com/2011/10/'> October 2011 </option>
	<option value='http://www.chinabusinessreview.com/2011/07/'> July 2011 </option>
	<option value='http://www.chinabusinessreview.com/2011/04/'> April 2011 </option>
	<option value='http://www.chinabusinessreview.com/2011/01/'> January 2011 </option>
	<option value='http://www.chinabusinessreview.com/2010/11/'> November 2010 </option>
	<option value='http://www.chinabusinessreview.com/2010/09/'> September 2010 </option>
	<option value='http://www.chinabusinessreview.com/2010/07/'> July 2010 </option>
	<option value='http://www.chinabusinessreview.com/2010/05/'> May 2010 </option>
	<option value='http://www.chinabusinessreview.com/2010/03/'> March 2010 </option>
	<option value='http://www.chinabusinessreview.com/2010/01/'> January 2010 </option>
	<option value='http://www.chinabusinessreview.com/2009/11/'> November 2009 </option>
	<option value='http://www.chinabusinessreview.com/2009/09/'> September 2009 </option>
	<option value='http://www.chinabusinessreview.com/2009/07/'> July 2009 </option>
	<option value='http://www.chinabusinessreview.com/2009/05/'> May 2009 </option>
	<option value='http://www.chinabusinessreview.com/2009/03/'> March 2009 </option>
	<option value='http://www.chinabusinessreview.com/2009/01/'> January 2009 </option>
	<option value='http://www.chinabusinessreview.com/2008/07/'> July 2008 </option>
	<option value='http://www.chinabusinessreview.com/2007/07/'> July 2007 </option>
	<option value='http://www.chinabusinessreview.com/2006/11/'> November 2006 </option>
	<option value='http://www.chinabusinessreview.com/2006/05/'> May 2006 </option>
	<option value='http://www.chinabusinessreview.com/2005/01/'> January 2005 </option>
	<option value='http://www.chinabusinessreview.com/2004/09/'> September 2004 </option>
	<option value='http://www.chinabusinessreview.com/2004/07/'> July 2004 </option>
	<option value='http://www.chinabusinessreview.com/2004/03/'> March 2004 </option>

		</select>
		</aside>	</div><!-- #secondary .widget-area -->

	</div><!-- #content -->
</div><!-- #page -->

	<!-- Next and previous post links -->
	
		<nav class="post-navigation">
			<div class="nav-prev nav-post"><div class="background-effect" style="background-image: url( http://www.chinabusinessreview.com/wp-content/uploads/2018/07/WhyBusinessesShouldPayAttention-1300x845.png );"> </div><div class="nav-post-text"><span class="nav-label">Next</span><div class="overflow-link"><a href="http://www.chinabusinessreview.com/why-businesses-should-pay-attention-to-chinas-government-inspections/" rel="prev">Why Businesses Should Pay Attention to China’s Government Inspections</a></div><span>July 26, 2018</span></div></div>
					</nav><!-- .post-navigation -->
	
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">

		
		<div class="footer-bottom">
							<nav class="footer-navigation" role="navigation">
					<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.chinabusinessreview.com/about-us/">About Us</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.uschina.org" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.uschina.org', 'USCBC');">USCBC</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.chinabusinessreview.com/about-us/contact-the-china-business-review/">Contact Us</a></li>
<li id="menu-item-10172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10172"><a href="http://www.chinabusinessreview.com/submitting-an-article-to-china-business-review/">Submit a Story</a></li>
<li id="menu-item-6817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6817"><a href="http://www.chinabusinessreview.com/events/">Events</a></li>
<li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="https://tockify.com/tkf2/submitEvent/04e28c60dfec11e5b1ded99ad4b1953b" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://tockify.com/tkf2/submitEvent/04e28c60dfec11e5b1ded99ad4b1953b', 'Submit an Event');" target="_blank">Submit an Event</a></li>
</ul></div>				</nav><!-- .footer-navigation -->
			
			<div class="footer-tagline">
				<div class="site-info">
					© US-China Business Council				</div>
			</div><!-- .footer-tagline -->
		</div><!-- .footer-bottom -->
	</div><!-- .container -->
</footer><!-- #colophon -->

		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'en_US'
			};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        		<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     <script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.chinabusinessreview.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.chinabusinessreview.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.chinabusinessreview.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paperback_js_vars = {"ajaxurl":"http:\/\/www.chinabusinessreview.com\/wp-admin\/admin-ajax.php","load_fixed":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/themes/paperback/js/paperback.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/themes/paperback/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/themes/paperback/js/jquery.matchHeight.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/themes/paperback/js/responsiveslides.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/themes/paperback/js/jquery.touchSwipe.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/themes/paperback/js/headroom.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-content/themes/paperback/js/jQuery.headroom.js'></script>
<script type='text/javascript' src='http://www.chinabusinessreview.com/wp-includes/js/wp-embed.min.js'></script>
<script>var pltNewTabURLs = ["https:\/\/tockify.com\/tkf2\/submitEvent\/04e28c60dfec11e5b1ded99ad4b1953b"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script>
</body>
</html>
